Skip to main content

Disable auto-combining solids

Comments

1 comment

  • Jacant

    File - DSM Options - Advanced - Pull tool - Default extrude behaviour.

    0

Please sign in to leave a comment.