Zurück zu DesignSpark
Folgen

Mit welchen Versionen von DS Mechanical sind die Zusatzmodule kompatibel?

Diese optionalen Zusatzmodule sind NUR mit Version 2 und höher kompatibel. Bitte stellen Sie sicher, dass die neueste Version der Software installiert ist, bevor Sie mit der Installation Ihrer neuen Module beginnen.

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.